快三彩票开户

您現在的位置:程序化交易>> 期貨公式>> 文華財經>> 文華財經公式>>正文內容

文華程序化交易模型源碼 實戰模型[文華財經公式]

HH1:=REF(HHV(H,34),1);
LL1:=REF(LLV(L,34),1);
A:=HHV(H,BARSBK+1);
B:=LLV(L,BARSSK+1);
C>OPEN&&C>HH1,BK;
C>OPEN&&C>HH1,BP;
C<OPEN&&REF((C<OPEN),1)&&C<LL1,SK;
C<OPEN&&REF((C<OPEN),1)&&C<LL1,SP;
TIME>=1455,SP;
TIME>=1455,BP;
(C<=BKPRICE-15*1||C>=BKPRICE+30*1)&&BKPRICE>0,SP;
(C>=SKPRICE+15*1||C<=SKPRICE-15*1)&&SKPRICE>0,BP;
C<A-90,BK;
C>B+180,SK;
AUTOFILTER;

 

快三彩票开户有思路,想編寫各種指標公式,程序化交易模型,選股公式,預警公式的朋友

可聯系技術人員 QQ: 262069696  進行 有償 編寫!不貴!點擊查看價格!

 


【字體: 】【打印文章】【查看評論

相關文章

    沒有相關內容