快三彩票开户

您現在的位置:程序化交易>> 股票公式>> 其他>> 其他軟件公式>>正文內容

【山間清泉映紅妝】[其他軟件公式]

相關標簽:

?

【山間清泉映紅妝】
AA:=SUMBARS(VOL,CAPITAL);
BB:=SUM(AMOUNT,AA)/SUM(VOL,AA)/100;
CC:=(CLOSE-BB)/(CLOSE+BB)*100+10;
EE:=MA(CC,13);
D1:=EE;
D2:=REF(D1,1);
STICKLINE(D1>=REF(D1,1),D1,D2,8,0),color55AA;
STICKLINE(D1<REF(D1,1),D1,D2,8,0),color6600;
STICKLINE(D1>=REF(D1,1),D1,D2,5,0),color77CC;
STICKLINE(D1>=REF(D1,1),D1,D2,3,0),color99DD;
STICKLINE(D1<REF(D1,1),D1,D2,5,0),color9900;
STICKLINE(D1<REF(D1,1),D1,D2,3,0),colorBB00;
【山間】:EE,LINETHICK0,colorCCFF66;
【清泉】:CC,colorFFFFFF;
【映紅妝】:EMA(CC,5),LINETHICK2,colorFF;

?

公式導入教程: 【通達信公式源碼導入方法教程】 【同花順公式源碼導入方法教程】 【大智慧新一代公式源碼導入方法教程

?

 

有思路,想編寫各種指標公式,交易模型,選股公式,還原公式的朋友

可聯系技術人員 QQ: 262069696  或微信:cxhjy888 進行 有償收費 編寫!(注:由于人數限制,QQ或微信請選擇方便的一個聯系我們就行,加好友時請簡單備注下您的需求,否則無法通過。謝謝您!)

怎么收費,代編流程等詳情請點擊查閱!

(注:由于人數限制,QQ或微信請選擇方便的一個聯系我們就行,加好友時請簡單備注下您的需求,否則無法通過。謝謝您!)

 


【字體: 】【打印文章】【查看評論

相關文章

    沒有相關內容